<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><title>New preventative migraine drugs to hit the market - WNKY.com | SoKY Community, Events, Weather</title>
<meta name="Description" content="While there are a variety of migraine drugs on the market, they can have difficult side effects and take time to work and adjust the dosage.  "><meta name="KEYWORDS" content="Bowling Green,SOKY,Kentucky weather,Bowling Green weather, Bowling Green severe weather, Radar the weather dog, news"><meta name="news_keywords" content="Bowling Green,SOKY,Kentucky weather,Bowling Green weather, Bowling Green severe weather, Radar the weather dog, news"><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/05/22"><meta name="owner" content="WNKY"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.9.1.1"><meta name="wn-base" content="IIS19"><meta name="wnreadableurl" content="new-preventative-migraine-drugs-to-hit-the-market"><meta property="og:title" content="New preventative migraine drugs to hit the market"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wnky.com/story/38248538/new-preventative-migraine-drugs-to-hit-the-market"><meta property="og:image" content="http://WNKY.images.worldnow.com/images/16818762_G.jpg?lastEditedDate=20180522135607"><meta property="og:description" content="While there are a variety of migraine drugs on the market, they can have difficult side effects and take time to work and adjust the dosage.  "><link rel="canonical" href="http://www.wnky.com/story/38248538/new-preventative-migraine-drugs-to-hit-the-market"><meta name="author" content="CBS News "><meta name="twitter:card" content="summary"><meta name="twitter:title" content="New preventative migraine drugs to hit the market"><meta name="twitter:description" content="While there are a variety of migraine drugs on the market, they can have difficult side effects and take time to work and adjust the dosage.  "><meta name="twitter:image" content="http://WNKY.images.worldnow.com/images/16818762_G.jpg?lastEditedDate=20180522135607"><!--Customized Page Includes - Meta-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.9.1.1_7.9.1.1">
<link type="text/css" rel="stylesheet" media="all" href="http://WNKY.images.worldnow.com/interface/css/container-e.css?ver=2018-04-26%2009%3A49%3A12_7.9.1.1">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.9.1.1_7.9.1.1" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.9.1.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.9.1.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.9.1.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2176 UL
                    , #menu2176 .wnHorizontal { background-color: #194b80; font-family: Verdana; font-size: 10px; font-weight: 700; color: #ffffff; }
                #menu2176 A,
                    #menu2176 LI.wnOn .wnSublevel A,
                    #menu2176 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Verdana; font-size: 10px; font-weight: 700; color: #ffffff; }
                #menu2176
                        .wnLevel1, #menu2176
                        .wnLevel1 LI { height: 41px; }
                            #menu2176 .wnHorizontal .wnStatic .wnMenuTypeImage .wnSublevel LI { height: auto; }
                    #menu2176 UL LI.wnOn { background-color: #0e3359; color: #ffffff; }
                    #menu2176 LI.wnOn A,
                        #menu2176 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu2176 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #ffffff; }
                    #menu2176 .wnSublevel { background-color: #194b80;  }
                #menu2176 .wnSublevel { border : 1px #194b80 solid; }
                        #menu2176 > .wnHorizontal .wnStatic .wnMenuTypeImage .wnSublevel { width: 978px; }
                    #menu2176 .wnSublevel LI.wnOn { background-color: #0e3359;  }
                    #menu2176 .wnLeft { background: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 1px; }
                    #menu2176 LI.wnOn .wnLeft { background-image: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2176 .wnRight { background: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 1px; }
                    #menu2176 LI.wnOn .wnRight { background-image: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2176 .wnRight .wnMiddle { background: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2176 LI.wnOn .wnMiddle { background-image: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                #menu2176 .wnHorizontal .wnStatic .wnSublevel LI { background: url('http://WNKY.images.worldnow.com/images/static/gfx/nav_delimiter.gif') no-repeat left center; padding-left: 13px; }
                        #menu2176 .wnHorizontal .wnStatic .wnSublevel LI.wnFirstNode { background: none; padding-left: 0; }
                    
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WNKY',
            affiliateId : '1137',
            baseUrl : 'www.wnky.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.9.1.1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '6',mdPartnerDomain : 'http://dub.worldnow.com'},
            registrationId : '557164',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WNKY.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.9.1.1';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WNKY';
wng_pageInfo.ownerAffiliateId=parseInt('1137',10);
wng_pageInfo.containerId=parseInt('38248538',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/38248538/new-preventative-migraine-drugs-to-hit-the-market';
wng_pageInfo.content_authors='CBS News ';
wng_pageInfo.headline='New preventative migraine drugs to hit the market';
wng_pageInfo.pageTitle='New preventative migraine drugs to hit the market - WNKY.com | SoKY Community, Events, Weather';
wng_pageInfo.pageTitleTag='WNKY.com | SoKY Community, Events, Weather';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWNKY';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WNKY'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'dom',aff:'WNKY'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'dom',aff:'WNKY'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["44"]={id:"44",wnsz:"44",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'inline',aff:'WNKY'},width:300,height:75,wncc:"News",parent:"WNAd44",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'dom',aff:'WNKY'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'dom',aff:'WNKY'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["54"]={id:"54",wnsz:"54",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'WNKY'},width:645,height:300,wncc:"News",parent:"WNAd54",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_86 is disabled (or not defined) at a SITE level.*/
</script>
<script type="text/javascript" src="http://WNKY.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-04-26%2009%3A49%3A12_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WNKY.config.js?ver=7.9.1.1_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.9.1.1_7.9.1.1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/wnky/2012/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wnky/2012/custom.css" /><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"></head><body id="WNAffWNKY" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '182', group: 'Max Media' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-68' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>New preventative migraine drugs to hit the market - WNKY.com | SoKY Community, Events, Weather</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WNKY.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WNKY.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu2176" class="wnMainMenu"><div class="wnHorizontal"><div class="wnStatic"><div class="wnMenuTypeImage"><ul class="wnLevel1" id="submenu2176"><li class="wnFirstNode" id="menu2176_1-C234709"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/"><img src="http://WNKY.images.worldnow.com/images/9084436_G.jpg" width="45" height="41" border="0" alt="Home" title="Home" onsrc="http://WNKY.images.worldnow.com/images/9084440_G.jpg"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2176_1-C234709"><li class="wnFirstNode" id="menu2176_1_1-C50663"><span><a href="/category/50663/kentucky-headlines">Kentucky Headlines</a></span></li><li class="" id="menu2176_1_3-C243195"><span><a href="/category/243195/staff-biographies">WNKY On-Air Team</a></span></li><li class="" id="menu2176_1_4-C243196"><span><a href="/category/243196/contact-us">Contact Us</a></span></li><li class="" id="menu2176_1_2-C245025"><span><a href="/category/245025/us-world-news">U.S. &amp; World</a></span></li><li class="" id="menu2176_1_5-C243668"><span><a href="/category/243668/contests">Contests</a></span></li><li class="" id="menu2176_1_6-C323138"><span><a href="/category/323138/jobs">Local Jobs</a></span></li></ul></li><li class="" id="menu2176_2-C295221"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather"><img src="http://WNKY.images.worldnow.com/images/8941654_G.png" width="70" height="41" border="0" alt="Weather" title="Weather" onsrc="http://WNKY.images.worldnow.com/images/9084487_G.jpg"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2176_2-C295221"><li class="wnFirstNode" id="menu2176_2_1-C243602"><span><a href="/category/243602/interactive-radar">Interactive Radar</a></span></li><li class="" id="menu2176_2_2-L731521"><span><a href="javascript:OpenWin('http://www.ready.gov||height=500,width=500,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Emergency Preparedness</a></span></li><li class="" id="menu2176_2_3-L581185"><span><a href="/link/581185/school-closings">School Closings</a></span></li><li class="" id="menu2176_2_4-S35728700"><span><a href="/story/35728700/wnky-wx-blog">WNKY Wx Blog</a></span></li><li class="" id="menu2176_2_5-S28708193"><span><a href="/story/28708193/free-wnky-app">Free WNKY App</a></span></li></ul></li><li class="" id="menu2176_3-S19013471"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/story/19013471/sokysunrise"><img src="http://WNKY.images.worldnow.com/images/13587203_G.jpg" width="81" height="41" border="0" alt="SoKY Sunrise" title="SoKY Sunrise" onsrc="http://WNKY.images.worldnow.com/images/13587210_G.jpg"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2176_3-S19013471"><li class="wnFirstNode" id="menu2176_3_1-C306182"><span><a href="/category/306182/soky-sunrise-daily">SoKY Sunrise Daily</a></span></li><li class="" id="menu2176_3_2-C306183"><span><a href="/category/306183/soky-sunrise-special-reports">SoKY Sunrise Special Reports</a></span></li><li class="" id="menu2176_3_3-C243195"><span><a href="/category/243195/staff-biographies">WNKY On-Air Team</a></span></li></ul></li><li class="" id="menu2176_4-C324050"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/324050/sokyatnoon"><img src="http://WNKY.images.worldnow.com/images/13587193_G.jpg" width="80" height="41" border="0" alt="SoKY @ Noon" title="SoKY @ Noon" onsrc="http://WNKY.images.worldnow.com/images/13587186_G.jpg"></a></span></span></span></span></li><li class="" id="menu2176_5-C328837"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/328837/sports"><img src="http://WNKY.images.worldnow.com/images/15569817_G.png" width="99" height="41" border="0" alt="Sports" title="Sports" onsrc="http://WNKY.images.worldnow.com/images/15569815_G.png"></a></span></span></span></span></li><li class="" id="menu2176_6-C241158"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/241158/program-guide"><img src="http://WNKY.images.worldnow.com/images/8941657_G.png" width="114" height="41" border="0" alt="Program Guide" title="Program Guide" onsrc="http://WNKY.images.worldnow.com/images/8941656_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2176_6-C241158"><li class="wnFirstNode" id="menu2176_6_1-S19013471"><span><a href="/story/19013471/sokysunrise">SoKY Sunrise</a></span></li><li class="" id="menu2176_6_2-C243245"><span><a href="/category/243245/watch-cbs-shows">Watch CBS Shows</a></span></li><li class="" id="menu2176_6_3-C243216"><span><a href="/category/243216/watch-nbc-shows">Watch NBC Shows</a></span></li><li class="" id="menu2176_6_4-S29867175"><span><a href="/story/29867175/nbc-show-page">NBC Show Page</a></span></li><li class="" id="menu2176_6_6-C234718"><span><a href="/video">Video Landing Page</a></span></li><li class="" id="menu2176_6_5-L796892"><span><a href="javascript:OpenWin('http://metvbowlinggreen.com/||height=600,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">MeTV</a></span></li></ul></li><li class="" id="menu2176_7-C241155"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/241155/local-events"><img src="http://WNKY.images.worldnow.com/images/8941664_G.png" width="99" height="41" border="0" alt="Local Events" title="Local Events" onsrc="http://WNKY.images.worldnow.com/images/8941662_G.png"></a></span></span></span></span></li><li class="" id="menu2176_8-C323138"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/323138/jobs"><img src="http://WNKY.images.worldnow.com/images/13739010_G.jpg" width="70" height="41" border="0" alt="Local Jobs" title="Local Jobs" onsrc="http://WNKY.images.worldnow.com/images/13739007_G.jpg"></a></span></span></span></span></li><li class="" id="menu2176_9-L687034"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="http://www.facebook.com/wnkytv"><img src="http://WNKY.images.worldnow.com/images/3393469_G.png" width="70" height="41" border="0" alt="Facebook" title="Facebook" onsrc="http://WNKY.images.worldnow.com/images/3393468_G.png"></a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu2176"></div></div></div></div><div id="spacermenu2176" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu2176', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : true, level1Height : '41', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WNKY.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WNKY.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WNKY.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WNKY.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<div class="wnSectionTitle">WNKY News</div>
<h3 class="">New preventative migraine drugs to hit the market</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, May 22, 2018 11:40 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, May 22, 2018 11:40 AM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, May 22, 2018 1:56 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, May 22, 2018 1:56 PM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By CBS News</span><div class="simple"><span class="bio item"><a target="_blank" title="" href="http://www.cbsnews.com">Bio</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="bio item"><a target="_blank" title="" href="http://www.cbsnews.com">Biography</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "14366585");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "overlay");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnLeft" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="" title="" border="0" src="http://WNKY.images.worldnow.com/images/16818762_G.jpg?auto=webp&amp;disable=upscale&amp;width=800&amp;lastEditedDate=20180522135607" width="180">
</div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated left"><span id="WNStoryDateline">New York, NY -
            </span><p>While there are a variety of migraine drugs on the market, they can have difficult side effects and take time to work and adjust the dosage. But renowned headache neurologist, Dr. Richard Lipton says there's a new class of migraine drugs.</p><p>The new drugs target a chemical and receptor on brain cells called CGRP that dilate blood vessels and are involved in pain sensitivity. Some of the drugs are monoclonal antibodies that tie up CGRP. Others block the receptor for CGRP on nerve cells. The first of these new drugs to get FDA approval is called Aimovig. It will be available in an auto-injector similar to epi-pens that a migraine patient would inject once a month.</p><p>Michael Johnson has been in the clinical trial for Aimovig for four years. He says the drug has been a life-changer for him. He says the drug has been a life-changer for him.&nbsp;</p><p><br />This new drug is &nbsp;meant as an inject-able preventive drug for those with chronic disabling migraines. Some of the other drugs &nbsp;are oral medications and they are meant to be used during &nbsp;an attack.&nbsp;</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div><div id="WNAd54" class="wnad wnad54">
<script>wnad_54.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd44" class="wnad wnad44">
<script>wnad_44.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--DISPLAY SIZE 64: Feature - Col 4B-->
<div id="WNDS64" class="wnDS64 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB WNKY Tweets(278005)', 'UB_278005');</script><div class="wnDVUtilityBlock"><a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/wnkytv/lists/wnky-news?ref_src=twsrc%5Etfw">A Twitter List by wnkytv</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


</div><script>Worldnow.Helpers.debug('UB WNKY Tweets(278005)', 'UB_278005');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS64-->
<div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Promo Box - Col 4B (25)--><div class="wnBlock displaySize displaySizeId25 promoBox" id="DisplaySizeId25"><ul class="wnGroup contentGroup odd last"><li class="wnItem feature News clip priority-1 odd displaySizeId20 odd20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383677/edmonson-county-middle-school-wins-big"><span class="text">Edmonson County Middle School wins big</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383677/edmonson-county-middle-school-wins-big"><span class="text">Edmonson County Middle School wins big</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnClear"></div></li><li class="wnItem feature News clip priority-2 even displaySizeId20 even20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383706/acute-hepatitis-a-outbreak-reaches-warren-county"><span class="text">Acute Hepatitis A outbreak reaches Warren County</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383706/acute-hepatitis-a-outbreak-reaches-warren-county"><span class="text">Acute Hepatitis A outbreak reaches Warren County</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383706/acute-hepatitis-a-outbreak-reaches-warren-county"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16868577_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383706/acute-hepatitis-a-outbreak-reaches-warren-county"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16868577_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-3 odd displaySizeId20 odd20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383697/rotary-club-bringing-hope-to-local-students"><span class="text">Rotary Club bringing hope to local students</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383697/rotary-club-bringing-hope-to-local-students"><span class="text">Rotary Club bringing hope to local students</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383697/rotary-club-bringing-hope-to-local-students"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16868565_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383697/rotary-club-bringing-hope-to-local-students"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16868565_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-4 even displaySizeId20 even20"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14383498/local-jail-sees-increase-in-contraband"><span class="text">Local jail sees increase in contraband</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383498/local-jail-sees-increase-in-contraband"><span class="text">Local jail sees increase in contraband</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383498/local-jail-sees-increase-in-contraband"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16868531_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383498/local-jail-sees-increase-in-contraband"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16868531_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-5 odd displaySizeId20 odd20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383452/wku-alumni-gift-to-ogden-endowment-fund"><span class="text">WKU Alumni gift to Ogden endowment fund</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383452/wku-alumni-gift-to-ogden-endowment-fund"><span class="text">WKU Alumni gift to Ogden endowment fund</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383452/wku-alumni-gift-to-ogden-endowment-fund"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16868099_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383452/wku-alumni-gift-to-ogden-endowment-fund"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16868099_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-6 even displaySizeId20 even20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383243/warren-county-public-schools-summer-feeding-program"><span class="text">Warren County Public Schools summer feeding program</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383243/warren-county-public-schools-summer-feeding-program"><span class="text">Warren County Public Schools summer feeding program</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383243/warren-county-public-schools-summer-feeding-program"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16867638_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383243/warren-county-public-schools-summer-feeding-program"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16867638_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-7 odd displaySizeId20 odd20"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383200/starbucks-closes-stores-nationwide-to-start-anti-bias-training"><span class="text">Starbucks closes stores nationwide to start anti-bias training</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383200/starbucks-closes-stores-nationwide-to-start-anti-bias-training"><span class="text">Starbucks closes stores nationwide to start anti-bias training</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383200/starbucks-closes-stores-nationwide-to-start-anti-bias-training"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16867576_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383200/starbucks-closes-stores-nationwide-to-start-anti-bias-training"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16867576_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-8 even displaySizeId20 even20 last"><meta content="News"><meta content=""><h4 class="wnContent sectionTitle"><span class="text">WNKY News</span></h4><h4 class="wnContent headline"><a href="/clip/14383188/cave-city-police-searching-for-couple"><span class="text">Cave City Police searching for couple</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14383188/cave-city-police-searching-for-couple"><span class="text">Cave City Police searching for couple</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14383188/cave-city-police-searching-for-couple"><img border="0" width="250" data-path="http://WNKY.images.worldnow.com/images/16867556_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14383188/cave-city-police-searching-for-couple"><img border="0" width="30" data-path="http://WNKY.images.worldnow.com/images/16867556_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnClear"></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId25');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Promo Box - Col 4B (25)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WNKY.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter"><div class="csFooterLeft"><img 

class='nbc-cbs' alt="" 
src="http://WNKY.images.worldnow.com/images/7620473_G.jpg" 

class="csFooterLogo">
<a href="http://marqueebroadcasting.com/stations.html" target="_blank"><img 

class='max-media' alt="" 

src="http://WNKY.images.worldnow.com/images/14267037_G.jpg" 

class="csFooterLogo"></a><p>325 Emmett Ave<br>Bowling 

Green, KY  42101</p><p>General Phone: 270-781-

2140<br></p></div><div class="csFooterRight"><div 

class="csFooterSearch"><div 

class="csFooterSearchText">Can't find something?</div><form 

onsubmit="return wnValidateSearchTerm(this, 0)" 

method="get" action="/search" 

class="csFooterSearchBox"><input type="hidden" value="ez" 

name="vendor"><input type="text" value="Search for it here" 

name="qu" class="csFooterTextBox"><input type="submit" 

value=" " class="csFooterSubmit"></form><script 

type="text/javascript">$wn(document).ready(function(){$wn

('#csFooter input.csFooterTextBox').focus(function(){if

($wn(this).val()===this.defaultValue)$wn(this).val

('');}).blur(function(){if($wn(this).val()==='')$wn(this).
val(this.defaultValue);});});</script></div><div 

class="csFooterLinks"><div class="csFooterCol" 

style="width:250px;">
<h3><a href="/category/234709/home">Home</a></h3>
<ul><li><a 

href="/category/243668/contests">Contests</a></li><li><a 

href="/category/243196/inside-wnky">Inside WNKY 

40</a></li><li><a 

href="/story/19056592/jobs">Employment</a></li><li><a 

href="/category/243195/staff-biographies">WNKY On-Air 

Team</a></li><li><a 

href="https://stations.fcc.gov/station-profile/wnky">WNKY 

Public Inspection File</a></li></ul><h3><a 

href="/category/234710/weather">Weather</a></h3><ul><li><a 

href="http://www.ready.gov/">Emergency 

Preparedness</a></li><li><a target="_blank" 

href="/category/243602/interactive-radar">Interactive 

Radar</a></li><li><a 

href="/category/295221/weather">Weather 

Home</a></li></ul></div><div class="csFooterCol" 

style="width:250px;"><h3><a 

href="/story/19013471/sokysunrise">SoKY 

Sunrise</a></h3><ul><li><a href="/category/306182/soky-

sunrise-daily">SoKY Sunrise Daily</a></li><li><a 

href="/category/306183/soky-sunrise-special-reports">SoKY 

Sunrise Special Reports</a></li><li><a target="_blank" 

href="https://www.facebook.com/Soky-Sunrise-

1801820483377516/">SoKY Sunrise Facebook</a></li><li><a 

target="_blank" href="https://twitter.com/sokysunrise">SoKY 

Sunrise Twitter</a></li></ul></div><div class="csFooterCol" 

style="width:250px;"><h3><a href="/category/243197/radar-

soky">Radar & SoKY</a></h3><h3><a 

href="/category/241158/program-guide">Program 

Guide</a></h3></div></div></div><div 

class="csFooterBottom"><a href="http://www.worldnow.com" 

target="_blank"><img border="0" 

src="http://ftpcontent.worldnow.com/wncustom/logos/worldnow

_white.png" alt="Powered by WorldNow"></a><div 

class="csFooterBottomText">All content ©Copyright 2000 - 

2017 WNKY. All Rights Reserved.<br>For more information on 

this site, please read our <a href="/story/18990/this-web-

sites-privacy-policy">Privacy Policy</a>, and <a 

href="/story/18991/this-sites-terms-of-service">Terms of 

Service</a>, and <a class="adchoice" 

href="//www.aboutads.info/choices" target="policy">Ad 

Choices</a>.</div></div></div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>